Wątki bez odpowiedzi | Aktywne wątki Teraz jest 23 sie 2019, o 11:14

Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj lub przejrzyj dział FAQ, może już padła odpowiedz na Twoje pytanie.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów, temat ma jasno określać z czym masz problem i w jakim modelu SV.



Odpowiedz w wątku  [ Posty: 3 ] 
Lubi zgasnąć na ciepłym 
Autor Wiadomość
rowerzysta

Dołączył(a): 22 paź 2013, o 06:59
Posty: 21
Płeć: mężczyzna
Moto: brak
Post Lubi zgasnąć na ciepłym
Hej,

Już od jakiegoś czasu walczę w mojej SV 650s (2007 r) z szarpaniem, brakiem mocy, gaśnięciem na ciepłym silniku. Na zimnym wszystko jest ok, nawet przy dalszej ale bardzo spokojnej jeździe w większości przypadków jest dobrze. Problem się zaczyna, gdy przez np. 15km utrzymuję trochę żwawsze tempo (przekraczam 6 tys obrotów). W sytuacji, gdy motor pokazuje już złe objawy, zatrzymuję się, czekam z 20 min aż sobie ostygnie i wracam do jazdy, po czym przez parę kilometrów znów jest ok.

Pod koniec tamtego roku oddałem motocykl do mechanika i przypuszczał, że to czujnik temperatury, został wymieniony - nie pomogło, jest nawet gorzej. Dziś pojechałem do kolejnego mechanika i powiedział, że dokładnie go posprawdza, ale całkiem możliwe że trzeba wyregulować luzy zaworowe, bo się podpierają jak silnik nabierze większej temperatury. Również odpalając motocykl po zimie (stał 5 miesięcy) zauważyłem, że wskazówka obrotomierza zatrzymała się na ok 5 sek na 6 lub 7 tysiącach obrotów. Przy kolejnym odpalaniu już nie było takiego zachowania.

Kojarzy ktoś z forumowiczów, co może być objawem tak "dziwnej" pracy silnika oraz to, czy zachowanie ze wskazówką jest normalne (również przez te 5 miesięcy motor miał wyjęty akumulator)?


9 mar 2018, o 19:24
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Lubi zgasnąć na ciepłym
Najpierw niech posprawdza czujniki i zrobi synchronizacje przepustnic, jak nie wiem jak, to czas zmienić mechanika, choć nawet amator powinien sobie z tym poradzić.

Wskazówka zawsze "wędruje" przy pierwszym przekręceniu kluczyka po odpięciu akumulatora.


9 mar 2018, o 23:00
Zobacz profil
rowerzysta

Dołączył(a): 22 paź 2013, o 06:59
Posty: 21
Płeć: mężczyzna
Moto: brak
Post Re: Lubi zgasnąć na ciepłym
Piszę, jakby ktoś kiedyś miał podobne objawy i znalazł ten post przez wyszukiwarkę. Winne były zawory wydechowe, były 0,11/0,12 a norma niby 0,2-0,3. Po regulacji wszystko wróciło do normy.


16 mar 2018, o 22:43
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL