Wątki bez odpowiedzi | Aktywne wątki Teraz jest 11 gru 2018, o 14:27



Odpowiedz w wątku  [ Posty: 4 ] 
Ładowanie, alternator, AQ problem?????? 
Autor Wiadomość
pieszy

Dołączył(a): 11 kwi 2017, o 15:21
Posty: 3
Płeć: mężczyzna
Moto: sv650S 2001
Post Ładowanie, alternator, AQ problem??????
Witam wszystkich jest to mój pierwszy post więc proszę o wyrozumiałość.
Moje moto to Suzuki sv 650s 2001r. Mam problem taki że motocykl stał 2 tygodnie w garażu bo nie było pogody do jazdy , dzisiaj chciałem się przejechać no i psikus, zero reakcji akumulatora nawet nie świeciły się kontrolki. naladowałem akumulator no i ruszyłem na mały trip. W trakcie okazało się żę zaświeciła mi się kontrolka rezerwy, światła słabo świeciły i moto tak jak by chciało gasnąć. Co może być przyczyną ? Od czego zacząć szukanie. :?:


7 paź 2018, o 21:34
Zobacz profil
rowerzysta
Avatar użytkownika

Dołączył(a): 9 lip 2018, o 22:51
Posty: 31
Płeć: mężczyzna
Moto: SV650N 2001
Post Re: Ładowanie, alternator, AQ problem??????
Hej, akumulator masz nowy, stary - mozę nie trzyma napiecia?
Jakie miał napiecie po ładowaniu? Długo ładowałeś?
Jak masz miernik sprawdz napiecie przy odpalonym silniku i przy 5tyś obrotów( opis jak to zrobić masz w temacie "Brak ładowania").

EDIT:
Masz też sporo informacji w temacie o regulatorze napiecia :)
Nie dawno podobny problem przezywałem, przygasanie miałęm przy niskim napieciu w akumulatorze.
POdjedz mozę do serwisu z aku niech ci sprawdzą czy nie jest zasiarczony.


7 paź 2018, o 21:39
Zobacz profil
Mister Apollo
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 07:16
Posty: 5277
Lokalizacja: WGM
Płeć: mężczyzna
Moto: Z1000
Post Re: Ładowanie, alternator, AQ problem??????
Ogarnij sobie serwisówkę:
https://svforum.pl/viewtopic.php?f=11&t=61&start=60
Jest opisane jak sprawdzić ładowanie i zdiagnozować co klękło. Jeśli z tym nie dasz rady, czas dać fachurze zarobić.

_________________
SV 650S - Błękitny Ogórek -> Z1000 - Ognista pomarańcza


8 paź 2018, o 10:02
Zobacz profil
pieszy

Dołączył(a): 11 kwi 2017, o 15:21
Posty: 3
Płeć: mężczyzna
Moto: sv650S 2001
Post Re: Ładowanie, alternator, AQ problem??????
Witam wszystkich. okazało się że padł regulator napięcia i nie było ładowania. Przeszczepiłem regulator z suzuki gs 500 nie było dużo zabawy, ponoć jest lepszy i wytrzymalszy. Zobaczymy jak długo podziała. Temat do zamknięcia. Pozdrawiam.


9 paź 2018, o 20:41
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 4 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL