Wątki bez odpowiedzi | Aktywne wątki Teraz jest 7 gru 2019, o 08:03



Odpowiedz w wątku  [ Posty: 2 ] 
Brak świateł mijania przód i tył 
Autor Wiadomość
pieszy

Dołączył(a): 1 gru 2019, o 02:21
Posty: 2
Płeć: mężczyzna
Moto: SV650S 1999
Post Brak świateł mijania przód i tył
Siema. Dopadła mnie dziwna sytuacja i szukam u was pomocy. W mojej SV659S z 99r w czasie jazdy odkręcić się + na akumulatorze w wyniku w czego spalił się moduł sterujacy. Moduł wymieniłem,silnik odpala ale zniknęły mi światła mijania przód i tył. Żarówki całe bezpieczniki też kierunkowskazy działają światła drogowe działają stop też jest brak tylko świateł przód tył i podświetlenia zegarów. Podpowiecie gdzie szukać przyczyny?


1 gru 2019, o 02:50
Zobacz profil
SV Rider

Dołączył(a): 20 kwi 2013, o 11:22
Posty: 1444
Lokalizacja: Wrocław<->Głuszyca
Płeć: mężczyzna
Moto: SV650S '2003
Post Re: Brak świateł mijania przód i tył
Hej!
Samo podświetlenie zegarów zniknęło czy zielona kontrolka od kierunkowskazów i niebieska od drogowych (w zegarach) też?
Czy światła drogowe zapalają się jako ciągłe (przełącznik świateł) czy na passing switch (błyskanie światłami)? Podświetlenie tablicy rejestracyjnej też nie działa? Czy działa Ci klakson? Czy pozycyjne przednie Ci działają?
Jeżeli masz działające kierunkowskazy i klakson a nie masz świateł, to musiałbyś sprawdzić czy po przekręceniu kluczyka i włączeniu świateł masz napięcie na (KOLEJNO):
1. brązowy przewód ze stacyjki - jeśli nie ma, to:
2. szary przewód ze stacyjki - jeśli jest, to problem ze stacyjką, jeśli nie ma, to:
3. pomarańczowy z niebieskimi znacznikami biegnący od kostki do włącznika świateł - jeśli jest, to problem z przełącznikiem świateł, jeśli nie ma, to:
4. pomarańczowy z zielonymi znacznikami (ta sama kostka) - jeśli jest, to problem jest w tej kostce, jeśli nie ma a masz światła stopu i kierunkowskazy, to problem z wiązką gdzieś na odcinku skrzynka bezpieczników-wspomniana kostka.

Możesz nakłuć przewód zwykłą (cienką i ostrą) igłą do szycia i do niej przykładać sondę - wtedy nie musisz szukać konektora w kostce. Uważaj tylko, żeby nie dotknąć tą igłą (pod napięciem 12V) gdzieś do masy.

Podobny problem miałem w SV650SK3 (brak przednich świateł w ogóle, cały czas świeciła się niebieska kontrolka od świateł drogowych). Winowajca:
https://www.fotosik.pl/zdjecie/bbd78d53ef1ebb60
https://www.fotosik.pl/zdjecie/4bd7fc7dea71b773

_________________
"Cholernie chciało mi się śmiać" Kurt Vonnegut jr


2 gru 2019, o 00:34
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 2 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL