Wątki bez odpowiedzi | Aktywne wątki Teraz jest 27 lut 2021, o 11:36



Odpowiedz w wątku  [ Posty: 6 ] 
Czujnik sprzęgła/luzu czy jeszcze coś innego ?? 
Autor Wiadomość
motocyklista
Avatar użytkownika

Dołączył(a): 1 maja 2014, o 11:31
Posty: 127
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV650S 1999
Post Czujnik sprzęgła/luzu czy jeszcze coś innego ??
Potrzebuje porady gdzie szukać przyczyny. Otóż mam Sv gaźnikową kolegi którą doprowadzałem do ładu i składu. Został mi tylko jeden problem a mianowicie motocykla nie odpalę jak jest na stopce bocznej gdy jest na luzie i z wciśniętym sprzęgłem. Mało tego... odpalę go za każdym razem nawet jak sprzęgło NIE jest wciśnięte a stopka boczna złożona (tutaj obstawiam zmostkowany czujnik sprzęgła). Jak miałem rozebrane moto to widziałem ,że poprzedni właściciel czujnik od stopki bocznej uciął i zmostkował, żeby można było odpalić. Ja wstawiłem nowy czujnik, wpiąłem do wtyczki i Zonk... rozrusznik nie zakręci na stopce bocznej. Co Wy na to ? Wiem ,że można by zrobić tak jak było ale nie o to chodzi.


Ostatnio edytowano 15 cze 2015, o 22:19 przez Falcorn, łącznie edytowano 1 raz



15 cze 2015, o 22:15
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2665
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3/mts1200
Post Re: Czujnik sprzęgła/luzu czy jeszcze coś innego ??
Sprawdz czujnik zmiany biegów.


15 cze 2015, o 22:16
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 1 maja 2014, o 11:31
Posty: 127
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV650S 1999
Post Re: Czujnik sprzęgła/luzu czy jeszcze coś innego ??
To nie to... właśnie to sprawdziłem. Czujnik luzu jest w porządku, Czujnik stopki też. Natomiast jest cały czas przejście na wtyczce od czujnika sprzęgła jak jest wypięty, ale nie jest zmostkowany nigdzie. A może przekaźnik poszedł i jest na zwarciu ??


17 cze 2015, o 20:42
Zobacz profil
rowerzysta
Avatar użytkownika

Dołączył(a): 10 cze 2012, o 20:25
Posty: 15
Lokalizacja: Łódź
Płeć: mężczyzna
Moto: sv650 2002 golas
Post Re: Czujnik sprzęgła/luzu czy jeszcze coś innego ??
Mam podobne objawy, zaczęło się od tego że silnik gasł w okolicach 120km/h i po chwili odpalał. Wymieniłem stopkę bo stara latała jak po sklepie, na razie się poprawiło a tu nowy problem czasami nie odpala jakby nie podawalo napięcia na rozrusznik a czasem bez problemów i bez znaczenia czy stopka opuszczona podniesiona bieg zapięty w różnych ustawieniach raz odpala a raz nie. Gdzie powinien w sv650 N gaźnik powinien być czujnik sprzęgła bo nie mogę go namierzyć. Czy w gaźnikowej sv jest czujnik przechyłu może to to


2 cze 2020, o 13:31
Zobacz profil
SV Rider

Dołączył(a): 20 kwi 2013, o 11:22
Posty: 1573
Lokalizacja: Wrocław<->Głuszyca
Płeć: mężczyzna
Moto: SV650S '2003
Post Re: Czujnik sprzęgła/luzu czy jeszcze coś innego ??
Czujnik sprzęgła? Znaczy: czujnik wciśnięcia sprzęgła? Przy klamce. Przecież jest w serwisówce (na schemacie) oznaczenie złączki do której podpięte są przełączniki z lewej manetki: Horn Switch, Turn Signal Switch, Dimmer Switch, Passing Switch, Clutch Switch. Zajrzałeś do serwisówki, prawda?
Może Ci pomóc to, co napisałem w tym wątku: https://www.svforum.pl/viewtopic.php?f=24&t=23040 i tu https://www.svforum.pl/viewtopic.php?f=11&t=21294.
Według schematów elektrycznych w gaźnikowych SV "Tip Over Sensor" nie występuje.

_________________
"Cholernie chciało mi się śmiać" Kurt Vonnegut jr


3 cze 2020, o 12:45
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 15 sty 2017, o 22:55
Posty: 62
Płeć: mężczyzna
Moto: 1000SN i 650 Retro
Post Re: Czujnik sprzęgła/luzu czy jeszcze coś innego ??
Falcorn napisał(a):
To nie to... właśnie to sprawdziłem. Czujnik luzu jest w porządku, Czujnik stopki też. Natomiast jest cały czas przejście na wtyczce od czujnika sprzęgła jak jest wypięty, ale nie jest zmostkowany nigdzie. A może przekaźnik poszedł i jest na zwarciu ??


Co prawda problem z 2015, więc pewnie rozwiązany lub moto spalone, ale miałem podobnie przy składaniu moto - odpalał bez sprzęgła, gasł po wciśnięciu (robota po nocach nie popłaca). Okazało się, że możliwe jest złożenie czujnika dźwigni sprzęgła na odwrót bez wyraźnego oporu. Po przejrzeniu ponownym logiki czujnika w klamce właściwe złożenie o dziwo pomogło ;)


23 lut 2021, o 08:51
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 6 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL