Wątki bez odpowiedzi | Aktywne wątki Teraz jest 28 paź 2021, o 19:46



Odpowiedz w wątku  [ Posty: 3 ] 
Brak Dealer mode 
Autor Wiadomość
pieszy

Dołączył(a): 8 paź 2021, o 14:32
Posty: 4
Płeć: mężczyzna
Moto: SV 1000N 2008
Post Brak Dealer mode
Cześć,
chciałem się dostać do Dealer mode żeby wyregulować TPS jednak po zrobieniu zworki nic się nie dzieje. Wyświetla mi się CHECK a potem temperatura zamiast -c0. Wtyczka na pewno dobra, zworka też ok.
Motocykl Suzuki SV 1000 rocznik 2008


8 paź 2021, o 14:59
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2684
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3/mts1200
Post Re: Brak Dealer mode
Dobre piny łączysz?
Zobacz czy ktoś nie zminil pinów przy sterowniku


9 paź 2021, o 11:47
Zobacz profil
pieszy

Dołączył(a): 8 paź 2021, o 14:32
Posty: 4
Płeć: mężczyzna
Moto: SV 1000N 2008
Post Re: Brak Dealer mode
Piny dobre, kolory przewodów też się zgadzają.

Pytanie jeszcze, czy na którymś z tych dwóch pinów jest 12V? Bo ja na żadnym nie mam napięcia


9 paź 2021, o 14:01
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL