Wątki bez odpowiedzi | Aktywne wątki Teraz jest 24 maja 2019, o 15:19



Odpowiedz w wątku  [ Posty: 74 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona
Problem z licznikiem 
Autor Wiadomość
motorowerzysta
Avatar użytkownika

Dołączył(a): 25 kwi 2010, o 20:58
Posty: 80
Lokalizacja: Legnica/ Wrocław
Płeć: mężczyzna
Post Problem z licznikiem
Witam,
po zdjęciu i założeniu przedniego koła przez 20km wszystko było ok, ale nagle pojawiły się dziwne piski, dźwięki i licznik przestał pokazywać prędkość ciągle jest 0km/h :/

Co z tym zrobić podejrzewam, że chodzi o ten plastik z lewej strony koła, ale czy możliwym jest, że to się coś źle spasowało?

_________________
SV 650S K3- SREBRNA STRZAŁA


11 maja 2010, o 21:45
Zobacz profil
Mister Menel
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 09:58
Posty: 1762
Lokalizacja: Opolskie
Płeć: mężczyzna
Moto: Gix 750 k6
Post Re: Problem z licznikiem
Na moje oko magnes poszedł w pył. Poxipol w dłoń i sklejać.

_________________
Chla ktoś coś :D ?

SV 650 S K5 ----> Gsx-R 750 K6


11 maja 2010, o 22:03
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 25 kwi 2010, o 20:58
Posty: 80
Lokalizacja: Legnica/ Wrocław
Płeć: mężczyzna
Post Re: Problem z licznikiem
No właśnie podobno można to skleić kropelką i będzie gitara to prawda?

_________________
SV 650S K3- SREBRNA STRZAŁA


11 maja 2010, o 22:06
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 02:22
Posty: 7755
Lokalizacja: WPR
Płeć: mężczyzna
Moto: TT1050
Post Re: Problem z licznikiem
Najpierw rozbierz i sprawdź w jakim jest stanie, bo ciężko wróżyć na odległość czy da się skleić coś, czego żaden z nas nie widział :P

_________________
Triumph Tiger 1050 << bikepics


11 maja 2010, o 22:55
Zobacz profil
spamOWCA
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 10:38
Posty: 7686
Lokalizacja: Wrocław i Tłustomosty (granica opolskiego i ślaskiego)
Płeć: mężczyzna
Moto: BMW + szpera :)
Post Re: Problem z licznikiem
Pewnie złamało ci ramiona magnesu i je teraz mieli. Słabo nasmarowane było lub wdarło się jakieś zabrudzenie co dobiło magnes.

_________________
Jak czegoś dusz pragnie to gg 1487770


11 maja 2010, o 23:19
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 18:58
Posty: 475
Lokalizacja: Skierniewice
Płeć: mężczyzna
Moto: ...
Post Re: Problem z licznikiem
Albo źle spasował przy składaniu. Trzeba pamiętać, żeby dobrze koło dokręcić... jak będą minimalne luzy i np koło wpadnie w dołek to magnes od razu leci.

_________________
One love, one passion - only motorcycles!


13 maja 2010, o 22:47
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 25 kwi 2010, o 20:58
Posty: 80
Lokalizacja: Legnica/ Wrocław
Płeć: mężczyzna
Post Re: Problem z licznikiem
Magnes się rozleciał a zęby zmieliło, także nie ma co sklejać. Nowy magnes w Suzuki we Wrocławiu 103zł.

_________________
SV 650S K3- SREBRNA STRZAŁA


15 maja 2010, o 19:32
Zobacz profil
pieszy
Avatar użytkownika

Dołączył(a): 23 maja 2010, o 16:54
Posty: 4
Płeć: mężczyzna
Post Re: Problem z licznikiem
Witam!

Mam również problem z licznikiem - Suzi SV650S 2001 - jadę np. 130 km/h a pokazuje około połowę z tego 65 km/h.
Ma ktoś pomysł co to może być ???

Pozdrawiam.


12 cze 2010, o 23:36
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 02:22
Posty: 7755
Lokalizacja: WPR
Płeć: mężczyzna
Moto: TT1050
Post Re: Problem z licznikiem
Magnes czujnika pochodzący od wersji wtryskowej. Lub ew. Twój magnes ma ułamane "łopatki". Rozbierz i się sam przekonasz :)
A tak w ogóle, to może wypadałoby się wpierw przywitać? ;)

_________________
Triumph Tiger 1050 << bikepics


13 cze 2010, o 01:06
Zobacz profil
pieszy
Avatar użytkownika

Dołączył(a): 23 maja 2010, o 16:54
Posty: 4
Płeć: mężczyzna
Post Re: Problem z licznikiem
Proszę o wytyczne powitania (nie znalazłem odpowiedniego działu, ani podpowiedzi w regulaminie).


13 cze 2010, o 12:32
Zobacz profil
wywrotowiec
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 01:46
Posty: 1335
Lokalizacja: Warszawka
Płeć: mężczyzna
Moto: BIDA
Post Re: Problem z licznikiem
Sni napisał(a):
Proszę o wytyczne powitania (nie znalazłem odpowiedniego działu, ani podpowiedzi w regulaminie).



A proszę bardzo :)
POWITALNIA

_________________
SV650N K3 --> SV1000S K3 --> GSX-R 1000 K4 --> FZ1N --> BIDA

mail: dzwonek (at) svforum.pl


13 cze 2010, o 12:38
Zobacz profil
rowerzysta

Dołączył(a): 1 lip 2010, o 20:39
Posty: 17
Lokalizacja: Bielsko-Biała
Płeć: mężczyzna
Post Re: Problem z licznikiem
Witam, temat jest uniwersalny więc poproszę o pomoc tutaj. Zacznę że mam Suzi SV650 S. Więc mój licznik (prędkościomierz i obrotomierz) umarł śmiercią naturalną, najpierw działał (w sumie logiczne) potem przestał ale podczas jazdy jak było kolo 7tyś obr to zaskakiwał i póki tak trzymałem to działał jak nówka a teraz nic zero reakcji i tu jest moje pytanie czy jest jakiś sposób żeby sprawdzić czy to licznik padł albo czy da się sprawdzić wiązkę kabli czy jest sygnał do licznika.


1 lip 2010, o 21:27
Zobacz profil
rowerzysta
Avatar użytkownika

Dołączył(a): 1 lis 2010, o 16:37
Posty: 12
Płeć: mężczyzna
Post Re: Problem z licznikiem
Witam,

Rafał - nowy na forum, niestety z moją SV pojawił się pierwszy problem.

SV 650 s z roku 2005.

Problem w temacie licznika - prędkościomierz nie wskazuje prędkości. Wskazanie zanikło nie nagle ale w sposób następujący - jadąc zauważyłem, że przy sporej prędkości licznik wskazuje do 10 km/h. Gdy po tym spostrzeżeniu zatrzymałem się a potem znów ruszyłem licznik nie działał kompletnie - na stałe 0 km/h.
Wstępnie przejrzałem kable i nie widać nigdzie aby było przepięcie.
Następny krok jaki planuje to zdjęcie koła i przyjrzenie się czujnikowi prędkości.

Czy możecie polecić jeszcze coś innego??

Dodam, że reszta - obrotomierz, wszelkie kontrolki, itp - działają bez zarzutu.


1 lis 2010, o 16:45
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 23 sie 2010, o 10:11
Posty: 189
Lokalizacja: Rzeszów
Płeć: mężczyzna
Post Re: Problem z licznikiem
Łatwy problem do rozwiazania:D zdejmij koło to zobaczysz że ślimak wykonany z magnesu jest w kilku kawałkach B)
Weż przetrzyj kawałki benzyna ekstrakcyjna i posklejaj dobrym klejem szykoschnącym i kłopot z głowy :obity:
Też miałem ten problem jak kupiłem Sv :]

_________________
GSXR-3/4 K9
http://www.bikepics.com/members/juri1986/


1 lis 2010, o 17:07
Zobacz profil
rowerzysta
Avatar użytkownika

Dołączył(a): 1 lis 2010, o 16:37
Posty: 12
Płeć: mężczyzna
Post Re: Problem z licznikiem
Juri - dzięki za odpowiedź. W następny weekend zdejmę koło jak będę miał chwilę wolnego i napiszę czy przyczyna leży właśnie w magnesie. Mam nadzieję, że to nic poważniejszego.


1 lis 2010, o 17:57
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 3 sie 2010, o 01:17
Posty: 381
Lokalizacja: Elżbietów
Płeć: mężczyzna
Moto: Ruda SV1000S K3
Post Re: Problem z licznikiem
Nie wiem jak w 650 ale u mnie w litrze prędkościomierz przestał działać po tym jak odkręcił się jakiś czujnik koło dźwigni biegów, przykręcany na jedną śrubkę, dobrałem śrubkę, dokręciłem i po kłopocie...

_________________
Ruda SV1000 S K3

Obrazek


1 lis 2010, o 21:45
Zobacz profil WWW
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 02:22
Posty: 7755
Lokalizacja: WPR
Płeć: mężczyzna
Moto: TT1050
Post Re: Problem z licznikiem
Bo w 650 czujnik prędkościomierza jest przy przednim kole, a w litrze przy zębatce zdawczej :)

_________________
Triumph Tiger 1050 << bikepics


2 lis 2010, o 02:37
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 3 sie 2010, o 01:17
Posty: 381
Lokalizacja: Elżbietów
Płeć: mężczyzna
Moto: Ruda SV1000S K3
Post Re: Problem z licznikiem
Ahh i wszystko jasne, w takim razie nie pomogę :)

_________________
Ruda SV1000 S K3

Obrazek


3 lis 2010, o 00:03
Zobacz profil WWW
rowerzysta
Avatar użytkownika

Dołączył(a): 1 lis 2010, o 16:37
Posty: 12
Płeć: mężczyzna
Post Re: Problem z licznikiem
Rozebrałem dziś koło przednie i faktycznie magnes jest w drobnym maczku - nie ma sensu sklejać.
Nie wiecie jak można zdobyć taki magnes najłatwiej?
Na allegro patrzyłem ale nie ma, w poniedziałek podjadę do Liberty Motors się zorientować ale może coś podpowiecie?


6 lis 2010, o 16:35
Zobacz profil
SV Rider

Dołączył(a): 23 lut 2010, o 15:32
Posty: 1462
Lokalizacja: Warszawa
Płeć: mężczyzna
Moto: SV 1000S
Post Re: Problem z licznikiem
W ASO ok 130 zł.

_________________
SV liter z owiewkom:)


6 lis 2010, o 18:25
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 74 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL