Wątki bez odpowiedzi | Aktywne wątki Teraz jest 16 paź 2019, o 11:39



Odpowiedz w wątku  [ Posty: 4 ] 
Rozrusznik i klakson nie reagują 
Autor Wiadomość
pieszy

Dołączył(a): 28 lip 2018, o 22:43
Posty: 3
Płeć: mężczyzna
Moto: SV650S 1999
Post Rozrusznik i klakson nie reagują
Cześć Wam,
Mam taki oto problem. Jechałem motocyklem w deszczu, od pewnego momentu zaczął się dławić podczas redukowania ( przy międzygazie),aż w pewnym momencie zgasł silnik. Działały tylko przednie światła a przestały działać światła tylne, kierunki, klakson i totalny brak reakcji na rozruszniku.Po odpięciu i przypięciu przewodów z przerywacza kierunki zaczęły działać jednak obecnie przy włączonej stacyjce przerywacz przerywa niezależnie czy kierunkowskazy sa włączone czy nie. Tylne światla zadziałały. Klakson i rozrusznik bez zmian.wciskajac starter zegary lekko przygasają jednak nie ma kompletnie reakcji na rozruszniku. Narazie zdążylem sprawdzić bezpieczniki, jutro spróbuję odpalić na popych i sprawdzić przewody. Może ktoś ma jakiś pomysł co jest przyczyną? Moto rozkraczylo się w Gruzji, dobrze by było na niej wrócić;)
Z góry dzięki za wszelkie sugestie,
LwG
Jacek
Suzuki SV 650s 1999


28 lip 2018, o 23:10
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 31 maja 2010, o 21:57
Posty: 80
Lokalizacja: SWD
Płeć: mężczyzna
Moto: SV1000S K6 x2
Post Re: Rozrusznik i klakson nie reagują
przypadkiem nie masz jakiegoś motoalarmu, osobiście wywalałm w chorwacji na autostradzie w deszczu przez 4h alarm bo zaczął świrować, objawy na początku jak by padł akumulator, na zegarach błąd F1, jak masz możliwość sprawdź odpalanie na przewodach z innego moto auta, (na popych to szukaj 2 chłopa przy SV :-( )

_________________
Ogar 205 -> Simson S51 -> SV650 N 2000r -> SV1000S K6
-> SV1000S K6
Obrazek

28 lip 2018, o 23:37
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 11 lis 2016, o 09:00
Posty: 618
Lokalizacja: Warszawa
Płeć: mężczyzna
Moto: SV650S 2002
Post Re: Rozrusznik i klakson nie reagują
Może przez noc wszystko przeschnie i będzie ok. Swoją drogą niezła wyprawa sv650s :-D podziwiam i kibicuję.

Wysłane z mojego D5503 przy użyciu Tapatalka


29 lip 2018, o 10:49
Zobacz profil
pieszy

Dołączył(a): 28 lip 2018, o 22:43
Posty: 3
Płeć: mężczyzna
Moto: SV650S 1999
Post Re: Rozrusznik i klakson nie reagują
Motoalarmu nie mam, wymienilismy regulator napiecia i narazie zaczelo dzialac, zobaczymy na jak dlugo. Dzięki za pomoc;)


29 lip 2018, o 17:15
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 4 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL