Wątki bez odpowiedzi | Aktywne wątki Teraz jest 22 wrz 2019, o 08:33



Odpowiedz w wątku  [ Posty: 7 ] 
problem z odpaleniem 
Autor Wiadomość
motorowerzysta
Avatar użytkownika

Dołączył(a): 28 kwi 2016, o 21:14
Posty: 51
Lokalizacja: Rzeszów
Płeć: kobieta
Moto: SV 650N 2000
Post problem z odpaleniem
Hejo! piszę w sprawie, ktoś coś poradzi
zdarzyło się na wyjeździe w sobotę 2 razy i raz wczoraj, że po naciśnięciu zapłonu nie odpaliła SV 650 n
od razu, wcisnęłam zapłon i nic ../
dopiero dodałam gazu i zaskoczył wtedy:-)
proszę o porady bo sezon jeszcze a martwi mnie to
Lewa

_________________
https://www.facebook.com/moto.tropy/


9 wrz 2019, o 08:30
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 1 lis 2017, o 00:52
Posty: 128
Lokalizacja: MRĄGOWO
Płeć: mężczyzna
Moto: SV 650N 2002
Post Re: problem z odpaleniem
sprawdź czy czujnik przy klamce sprzęgła nie styka czasem

_________________
Obrazek
Suzuki SV650 N -2002


9 wrz 2019, o 18:47
Zobacz profil
SV Rider

Dołączył(a): 20 kwi 2013, o 11:22
Posty: 1436
Lokalizacja: Wrocław<->Głuszyca
Płeć: mężczyzna
Moto: SV650S '2003
Post Re: problem z odpaleniem
Na czym polega problem:
Dżoana napisał(a):
po naciśnięciu zapłonu nie odpaliła SV 650 n
od razu, wcisnęłam zapłon i nic ../

1. Po wciśnięciu przycisku rozrusznika rozrusznik nie zaczął obracać (się/silnikiem)
czy
2. Rozrusznik wystartował, wałem zaczęło kręcić, ale silnik zaskoczył nie "od razu"?

_________________
"Cholernie chciało mi się śmiać" Kurt Vonnegut jr


9 wrz 2019, o 20:32
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 28 kwi 2016, o 21:14
Posty: 51
Lokalizacja: Rzeszów
Płeć: kobieta
Moto: SV 650N 2000
Post Re: problem z odpaleniem
po prostu wciskam rozrusznik i nic
za 2 razem dodałam gazu to zaskoczył

_________________
https://www.facebook.com/moto.tropy/


12 wrz 2019, o 10:10
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 11 lis 2016, o 09:00
Posty: 610
Lokalizacja: Warszawa
Płeć: mężczyzna
Moto: SV650S 2002
Post Re: problem z odpaleniem
Z twojego opisu wynika, że jest problem po stronie rozrusznika i jego sterowania, a odpalenie po przekręceniu manetki gazu chyba należy traktować jako zbieg okoliczności. Dlatego szukałabym problemu począwszy od samego guzika rozruchu i dalej w kierunku przekaźnika sterującego rozrusznikiem. Może być jeszcze problem z killswitchem no i czujnik przy klamce sprzęgła oraz stopce.

Wysłane z mojego Redmi 5A przy użyciu Tapatalka


12 wrz 2019, o 12:00
Zobacz profil
motorowerzysta
Avatar użytkownika

Dołączył(a): 28 kwi 2016, o 21:14
Posty: 51
Lokalizacja: Rzeszów
Płeć: kobieta
Moto: SV 650N 2000
Post Re: problem z odpaleniem
ok Chłopaki! dzieki

_________________
https://www.facebook.com/moto.tropy/


13 wrz 2019, o 13:39
Zobacz profil
SV Rider

Dołączył(a): 20 kwi 2013, o 11:22
Posty: 1436
Lokalizacja: Wrocław<->Głuszyca
Płeć: mężczyzna
Moto: SV650S '2003
Post Re: problem z odpaleniem
Jeśli dobrze zrozumiałem, to na 3 przypadki (o których pisałaś) w dwóch ostatnich pomógł ruch manetką gazu? Tak jak napisał Kuchar: zacznij od prawej manetki (blok przełączników killswitch/starter) - może być, że dodając gazu mimowolnie (niezauważalnie) ruszasz tą puszką z przełącznikami i wtedy coś znowu styka. Sam gaz (położenie przepustnicy) nie ma żadnego wpływu na start rozrusznika (chociaż jest coś takiego jak Throttle Position Sensor, ale on jest podpięty pod układ zapłonowy, więc mógłby co najwyżej "nie dawać iskry", zakręcić rozrusznikiem powinien i tak).
*Do sprawdzenia, właściciele gaźnikowych: czy po wypięciu wtyczki biegnącej do TPS da się odpalić SV'kę? Wg rozdziału 7-23 (gaźnikowa) nie powinien mieć wpływu na kręcenie rozrusznikiem (zajrzałem do wątku z przypadkiem kolegi kikoksa - u niego kręciła rozrusznikiem nawet przy upalonym module zapłonowym, więc wartość napięcia z TPS nie miała znaczenia).

Jeśli pamiętasz (np. zawsze odpalasz z rozłożoną stopką, albo że zdarzyło Ci się stojąc na przejeździe kolejowym/światłach) czy te 3 przypadki były ze złożoną/rozłożoną/oba przypadki stopką, to może można już na wstępie wyeliminować Side Stand Switch. Czujnik sprzęgła trzeba po prostu sprawdzić zwierając/rozwierając (kawałkiem drucika zgiętego w kształcie U) oba przewody w kostce na przewodzie biegnącym w stronę tego czujnika.
Najłatwiej Ci sprawdzić to, co napisał Kuchar, rozbieranie rozrusznika zostaw sobie na koniec :D

_________________
"Cholernie chciało mi się śmiać" Kurt Vonnegut jr


13 wrz 2019, o 17:47
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 7 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL