Wątki bez odpowiedzi | Aktywne wątki Teraz jest 24 mar 2019, o 19:46

Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj lub przejrzyj dział FAQ, może już padła odpowiedz na Twoje pytanie.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów, temat ma jasno określać z czym masz problem i w jakim modelu SV.



Odpowiedz w wątku  [ Posty: 3 ] 
Problem z odpaleniem 
Autor Wiadomość
pieszy

Dołączył(a): 28 paź 2018, o 21:13
Posty: 6
Płeć: mężczyzna
Moto: SV 650S K4
Post Problem z odpaleniem
Witam! Kupiłem swoją SV w listopadzie zeszłego roku, tydzień zdążyłem nią pojeździć i nie było żadnych problemów. Wczoraj przebudziłem ją z zimowego snu (odpaliła bez problemu), przejechałem się kilkanaście kilometrów i wróciłem do domu na chwilę. Gdy po godzinie chciałem znów ją odpalić zaczął się problem. SV się odpala, wkręci na obroty przy odpaleniu na 2-3 sekundy i gaśnie nie reagując na gaz. Dzisiaj gdy spróbowałem ją odpalić to już w ogóle nie zagadała. Ktoś ma jakiś pomysł co może być na rzeczy? Jestem w tym zielony jak widać i nie wiem od czego zacząć.
Poprzedni właściciel przy sprzedaży mówił że przydała by się wymiana świec na nowe w najbliższym czasie, oraz dodam że motocykl stał przez zime tylko z kilkoma litrami paliwa w baku, w nieogrzewanym garażu.
Ktoś ma jakieś pomysły/wskazówki? Z góry dziękuję za pomoc!


18 lut 2019, o 13:46
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2597
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Problem z odpaleniem
Może to to paliwo. Jak mi na światłach zgasła kilka razy przy ruszaniu, to podobnie miałem jak ją szybko odpaliłem. Po wyłączeniu i włączeniu zapłonu było git. Spróbuj aku odpiąć na chwile.
Jeśli to nadal nie działa to głębiej trzeba sprawdzić. (synchro przepustnic, filtry, świece, luzy zaworowe)


18 lut 2019, o 23:24
Zobacz profil
pieszy

Dołączył(a): 28 paź 2018, o 21:13
Posty: 6
Płeć: mężczyzna
Moto: SV 650S K4
Post Re: Problem z odpaleniem
Wymieniłem świece, doładowałem akumulator, nie trzymałem manetki odkręconej jak głupi i odpalił :D Do zamknięcia


22 lut 2019, o 19:15
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL