Wątki bez odpowiedzi | Aktywne wątki Teraz jest 20 sie 2019, o 10:03



Odpowiedz w wątku  [ Posty: 24 ]  Przejdź na stronę 1, 2  Następna strona
Rozruch po zimie 
Autor Wiadomość
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Rozruch po zimie
Witam
Mam problem po zimie z odpalaniem. Wsadziłem naładowany akumulator do motocykla, ledwo co obraca powoli silnikiem jak by był słaby akumulator (na 100% jest ok) oczywiście nie odpala. Jak mu dołożylem dodatkowa moc z samochodu za pośrednictwem kabli to co któreś kręcenie przyspieszal i w końcu odpalił. Pochodził 30 min.
Na 2 dzień próbowałem odpalić i znowu to samo. Po dołożeniu dodatkowego źródła w końcu odpalił. Pojechałem na przejażdżkę 200km. Stanąłem na 10 min i to samo, odpalony bez problemu na "pych". Akumulator ok, ładowanie 13,9-14,2. Wyciągnąłem rozrusznik, szczotki ok i przebić na uzwojeniach nie ma. Czy przekaźnik rozrusznika może szwankowac? Bo wydaje mi się że on albo działa albo nie działa. W motorze niema bendixa?


16 lut 2019, o 22:16
Zobacz profil
SV Rider

Dołączył(a): 13 gru 2015, o 17:26
Posty: 381
Lokalizacja: Marki/Warszawa
Płeć: mężczyzna
Moto: SV650S 2000r
Post Re: Rozruch po zimie
Napiecie ładowania(V) nie ma nic wspólnego z odpaleniem motocykla ponieważ tutaj potrzebny jest duży prąd(A) rozruchowy akumulatora. Piszesz ze po dołożeniu aku z auta bez problemu odpala to raczej obstawiałbym baterie. Ile czasu ma akumulator? Sprawdz spadek napiecia na akumulatorze, ale sadze ze jezeli podlaczasz drugie aku I odpala to to musi byc przyczyna.

_________________
Niebieska mała gaznikowa eSka '00


16 lut 2019, o 23:17
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
Akumulator kupiony w lipcu. Przez okres zimowy leżał w domu i co miesiąc podłączany do prostownika. Trzyma prąd, napięcie 12.9-13.0 V. Po wyciągnięciu dziś z motocykla i podpięciu do prostownika po 5 min prostownik pokazał naładowanie na max. Na kablach od auta powinien kręcić jak szalony a też ledwo co kręci tylko co jakiś czas przyspiesza i w końcu odpala.


17 lut 2019, o 00:12
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 17:30
Posty: 5228
Lokalizacja: Legionowo
Płeć: mężczyzna
Moto: SV650SY 796 cm3
Post Re: Rozruch po zimie
Wg mnie to masz ustawione za wysokie obroty jałowe.
Za dużo powietrza wpada do silnika przez za mocno uchylone przepustnice i rozrusznik nie ma siły sprężyć tłokami powietrza.
Miałem kiedyś taki problem - https://www.youtube.com/watch?v=phhwebbHifk

_________________
Obrazek
http://bikepics.com/members/hazard91/00sv650s/

Sprzedam odchudzone koło zamachowe: viewtopic.php?f=28&t=18769&view=unread#unread


17 lut 2019, o 01:43
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Rozruch po zimie
Może olej jest zbyt lepki?


17 lut 2019, o 13:13
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
Olej jest z tamtego sezonu, przejechane ok 7000km. Możliwe że to przez olej? Przy wyciąganiu rozrusznika olej musiałem zlac więc nowy już zaleję.


17 lut 2019, o 14:22
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Rozruch po zimie
Jak jest zimny, to ciężko ma rozrusznik. Rozumiem, że lejesz 10W-40/50??
U mnie ledwo co odpalił przy temp bliskiej 0 na zewnątrz, a jaką temp miał olej to nie wiem.


17 lut 2019, o 21:21
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
10W40. Przejechałem 200 km trasę i po 10 min powinien być dalej ciepły olej. Kręci tak jak na filmiku Słonia. Wymienię olej i odstawię do mechanika.


17 lut 2019, o 21:54
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Rozruch po zimie
To spróbuj to co słoniu ci przekazał. Obniż obroty jałowe


17 lut 2019, o 22:52
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 9 lut 2014, o 17:41
Posty: 225
Lokalizacja: UK - Hemel Hempstead
Płeć: mężczyzna
Moto: SV650s K5
Post Re: Rozruch po zimie
hubi199 napisał(a):
Jak jest zimny, to ciężko ma rozrusznik. Rozumiem, że lejesz 10W-40/50??
U mnie ledwo co odpalił przy temp bliskiej 0 na zewnątrz, a jaką temp miał olej to nie wiem.
To raczej coś nie tak z akumulatorem.
Mój stoi na dworze i przy -5 pali bez problemu


18 lut 2019, o 10:45
Zobacz profil
motocyklista

Dołączył(a): 10 lip 2017, o 11:13
Posty: 207
Płeć: mężczyzna
Moto: SV650S 2004
Post Re: Rozruch po zimie
Możliwe też, że rozrusznik się kończy, połączenia kabli wymagają czyszczenia albo po prostu akumulator nie wyrabia. SV musi mieć dość duży prąd.


18 lut 2019, o 12:17
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
Rozrusznik rozebrany przebić niema i szczotki ok. Kręci jak szalony poza silnikiem na tym samym akumulatorze. Połączenia prawie wszystkie oczyściłem przed wyciągnieciem rozrusznika i nic to nie dało. Dziś wieje nowy olej i będę kombinował dalej. Ktoś wie jak wygląda sprawa bendixa w motorze?...bo rozrusznik w sobie go niema. W otworze po rozruszniku widać tryby zębatki. Żeby nie było wątpliwości zabiorę dziś akumulator do kuzyna i spróbuję odpalić na nim Gsr 600. Jak obniżyć obroty biegu jałowego?


18 lut 2019, o 12:59
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Rozruch po zimie
U mnie trochę tak :D
Ale chodzi mi o sam fakt zmiany lepkości oleju


18 lut 2019, o 14:37
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
Akumulator sprawdzony w 2 motocyklach działa prawidłowo. Rozmawiałem z mechanikiem powiedział że jak zapali i obroty są ok (a są ok) to na pewno nie jest to wina ustawienia obrotow biegu jałowego. Obstawiał by przekaźnik od rozrusznika. Jutro spróbuję na krótko dać od akumulatora do rozrusznika i zobaczę jak będzie kręcił.


18 lut 2019, o 19:30
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 1 lis 2012, o 20:04
Posty: 336
Lokalizacja: Wielkopolskie (PSL)
Płeć: mężczyzna
Moto: SV650s 2000/ VFR 800
Post Re: Rozruch po zimie
Co ma do tego stycznik? Jak jest zje...ny to wogole nie odpali i tyle. Jak chcesz to możesz ominąć przekaźnik dając prąd bezpośrednio na rozrusznik-zobaczysz czy inaczej pali

_________________
Think before you drive-Bernie Ecclestone


18 lut 2019, o 22:19
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2615
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3
Post Re: Rozruch po zimie
Może szybciej będzie sprawdzić napięcie podczas rozruchu, powinno kilka rzeczy wyjaśnić.


18 lut 2019, o 23:18
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 12 lip 2010, o 14:28
Posty: 1953
Lokalizacja: Piła / Szczecin
Płeć: mężczyzna
Moto: B*R*A*K
Post Re: Rozruch po zimie
podstawa do miernik - multimetr i sprawdzasz napięcie akumulatora podczas rozruchu, kręcenia rozrusznikiem do ilu spada
drugi pomiar to natężenie podczas rozruchu tu musisz już mieć np miernik cęgowy z zakresem natężenia prądu stałego do 150-200A (tyle mają maxymalnie natęzenia rozruchowe akumulatory motocyklowe)

_________________
Obrazek

SV650S k3
bikepics.com


18 lut 2019, o 23:36
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 12 lip 2010, o 14:28
Posty: 1953
Lokalizacja: Piła / Szczecin
Płeć: mężczyzna
Moto: B*R*A*K
Post Re: Rozruch po zimie
hubi199 napisał(a):
Może szybciej będzie sprawdzić napięcie podczas rozruchu, powinno kilka rzeczy wyjaśnić.



wiele powie ale po tym pomiarze nie da się jednoznacznie stwierdzić czy wina leży po stronie akumulatora czy po stronie rozrusznika (instalacji), która daje zbyt duże obciążenie podczas rozruchu

jeśli podczas rozruchu napięcie spada ci poniżej 9,5V to coś ewidentnie jest nie i tak jak wspomniałem wyżej albo aku albo coś po drugiej stronie co powoduje większy "opór" przy rozruchu

_________________
Obrazek

SV650S k3
bikepics.com


18 lut 2019, o 23:39
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 23 lut 2010, o 17:30
Posty: 5228
Lokalizacja: Legionowo
Płeć: mężczyzna
Moto: SV650SY 796 cm3
Post Re: Rozruch po zimie
Ryba81 napisał(a):
Jak obniżyć obroty biegu jałowego?


Po lewej stronie motocykla, przy ramie jest małe pokrętło:

Obrazek

Przekręć w lewo o 1/4 -1/2 obrotu i sprawdź.

_________________
Obrazek
http://bikepics.com/members/hazard91/00sv650s/

Sprzedam odchudzone koło zamachowe: viewtopic.php?f=28&t=18769&view=unread#unread


19 lut 2019, o 00:00
Zobacz profil
motocyklista
Avatar użytkownika

Dołączył(a): 2 cze 2018, o 08:25
Posty: 257
Lokalizacja: Kraków
Płeć: mężczyzna
Moto: SV 650S 1999
Post Re: Rozruch po zimie
Olej zmieniony. Pierwsze odpalenie napięcie przy rozruchu 9.8 V po 30 min też odpalił 8.5 V potem już nie odpala i przy rozruchu 6-7 V (bezpośrednio do rozrusznika też ledwo co kręci). Czyli reklamuje półroczny akumulator. Zobaczymy jak będzie palil na nowym. Dziękuję bardzo wszystkim za pomoc. Dam znać jak na nowym będzie się zachowywał. Zastanawia mnie tylko bezproblemowe odpalanie na tym akumulatorze 2 innych motorów, pewnie 4-cyl rzedowki potrzebują mniej prądu.


20 lut 2019, o 08:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 24 ]  Przejdź na stronę 1, 2  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Kathani i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL